2014年6月アーカイブ

「クロスサイトスクリプティング(XSS)が発生する可能性」で、何時もの事ながら他の事に気を取られていて、やっとアップデート。

契約プロバイダを変更して、データのやり取りは早くなっていたが、とにかく量が多いので、結局 ZIP してアップロード。

mt 本体、その他に
/mt/mat-static/plugins  CKEditor  SyntaxHighlighter
/mt/plugins  SyntaxHighlighter

手順がハッキリしていないので、手間取ってしまう。
メモを取っているが、細かくしないと、忘れている、今回はしっかり作業メモ作ろう。

ALLER's Website

Secondary Site

BBS

月別 アーカイブ

OpenID対応しています OpenIDについて
Powered by Movable Type 6.3.2

Hatena